 <!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US">
  <head>
    <!-- Meta -->    
        
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="Distribution" content="Global" />   
    <meta name="Resource-Type" content="Document" />

    
    <!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width" />
    
    <!-- Pingback -->
    <link href="https://www.gtnews.com/xmlrpc.php" rel="pingback" />


    <!-- Icon -->
    <link type="image/x-icon" href="https://www.gtnews.com/wp-content/themes/treasury-management-insider/img/favicon.ico?v=1" rel="shortcut icon" />
   
  <!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <![endif]--> 
    
    <!--[if IE 7]>
	<link rel="stylesheet" href="https://www.gtnews.com/wp-content/themes/contentive-base/css/ie7.css" type="text/css" media="screen, projection" />
    <![endif]-->
    
    <!--[if IE]>
	<link rel="stylesheet" href="https://www.gtnews.com/wp-content/themes/treasury-management-insider/css/ie.css" media="screen" type="text/css" />
	<![endif]-->

      <!--[if IE 9 ]> <html lang="en" class="ie9"> <![endif]-->
      <!--[if gtIE9 ]> <html lang="en" class="ie"> <![endif]-->
      <!--[if IE 8 ]> <html lang="en" class="ie8"> <![endif]-->
    <!-- RSS -->      
    <!-- CSS -->
    
    <!-- JavaScript -->
   
    

    
    
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description"  content="Sysco Corporation's director of treasury operations explains why she believes a SWIFT Service Bureau is the best fit for her company." />

<meta name="keywords"  content="more news" />

<link rel="canonical" href="https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//app-lon04.marketo.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GTNews.com &raquo; Sysco treasury opts for SWIFT Service Bureau Comments Feed" href="https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gtnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popularposts-css-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-popularposts/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='https://www.gtnews.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.gtnews.com/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.gtnews.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cnt-company-dashboard-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-companies//css/company-dashboard.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.10.0/themes/base/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-style-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-companies//css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-marketo/css/jquery.datetimepicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoho-style-css'  href='https://www.gtnews.com/wp-content/plugins/contact-form-zoho/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-styles-css'  href='https://www.gtnews.com/wp-content/plugins/cpt-attach-files/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.4&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.gtnews.com/wp-content/themes/treasury-management-insider/style.css?ver=1.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.gtnews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-companies//js/company-dashboard.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmajax = {"ajaxurl":"https:\/\/www.gtnews.com\/wp-admin\/admin-ajax.php","ajaxnonce":"f6b77e6aad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-companies//js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-marketo/js/jquery.datetimepicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='//app-lon04.marketo.com/js/forms2/js/forms2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cpt-attach-files/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/head-script.js?ver=1.6'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.gtnews.com\/wp-admin\/admin-ajax.php","postID":"36075","ajaxnonce":"a82170bf8e","share_email_nonce":"7465ad6d3e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/jquery.transit.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.gtnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gtnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gtnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.gtnews.com/?p=36075' />
<link rel="alternate" type="application/json+oembed" href="https://www.gtnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtnews.com%2F2017%2F07%2F28%2Fsysco-treasury-opts-for-swift-service-bureau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gtnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtnews.com%2F2017%2F07%2F28%2Fsysco-treasury-opts-for-swift-service-bureau%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        


<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
var gtnewsdfpurl = window.location.pathname;
googletag.cmd.push(function() {
googletag.defineSlot('/32611537/TI_sitewide_header_728x90', [728, 90], 'div-gpt-ad-1404135577999-0').addService(googletag.pubads());
googletag.defineSlot('/32611537/TI_Sidebar_1_300x250', [300, 250], 'div-gpt-ad-1404143133304-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("gtnews_url", gtnewsdfpurl);
googletag.enableServices();
});
</script>
                                          
<script id="_webengage_script_tag" type="text/javascript">
var webengage;
!function(e,t,n){function o(e,t){e[t[t.length-1]]=function(){r.__queue.push([t.join("."),arguments])}}var i,s,r=e[n],g=" ",l="init options track onReady".split(g),a="feedback survey notification".split(g),c="options render clear abort".split(g),p="Open Close Submit Complete View Click".split(g),u="identify login logout setAttribute".split(g);if(!r||!r.__v){for(e[n]=r={__queue:[],__v:"5.0",user:{}},i=0;i<l.length;i++)o(r,[l[i]]);for(i=0;i<a.length;i++){for(r[a[i]]={},s=0;s<c.length;s++)o(r[a[i]],[a[i],c[s]]);for(s=0;s<p.length;s++)o(r[a[i]],[a[i],"on"+p[s]])}for(i=0;i<u.length;i++)o(r.user,["user",u[i]]);var f=t.createElement("script"),d=t.getElementById("_webengage_script_tag");f.type="text/javascript",f.async=!0,f.src=("https:"==t.location.protocol?"//ssl.widgets.webengage.com":"//cdn.widgets.webengage.com")+"/js/widget/webengage-min-v-5.0.js",d.parentNode.insertBefore(f,d)}}(window,document,"webengage");

webengage.init('aa131446');

</script>

<!-- REZONENCE -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/GTN_Rezonence_1x1', [1, 1], 'div-gpt-ad-1490092677101-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- END REZONENCE --><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
    <style>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</style>

        <!-- Title --> 
    <title>Sysco treasury opts for SWIFT Service Bureau &raquo;  GTNews.com</title>
  </head>
  <body>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXSRND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KXSRND');</script>
<!-- End Google Tag Manager -->        <!-- Header -->
        <div id="header">
        	
        	<div id="header-container" class="main-container">
			
			             
           	
           	  <div id="header-bar">
                	<div id="widget_text" class="widget-header-bar text-2 widget_text"><h2 class="widget-header-bar-title">TI_sitewide_header_728x90</h2>			<div class="textwidget"><!-- TI_sitewide_header_728x90 -->
<div id='div-gpt-ad-1404135577999-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404135577999-0'); });
</script>
</div></div>
		</div>            			</div>
            
                <div id="header-date" class="alignleft">July 28, 2017 </div>
            
              <div id="logo" class="alignleft" title="GTNews.com" alt="GTNews.com"><a href="https://www.gtnews.com"><span>GTNews.com</span></a></div>              
              
                      
            </div>
            
              <!-- Menu -->
           <div id="menu-container">
                     <div id="menu" class="main-container"> 
 	<div id="container-header-menu">
    	<ul style="float:left;" id="home-button-header-menu">
        		<li><a href="https://www.gtnews.com">Home</a></li>
     	</ul>
    	<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="https://www.gtnews.com/categories/">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-13032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13032"><a href="https://www.gtnews.com/category/banking/">Banking</a></li>
	<li id="menu-item-13033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13033"><a href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li>
	<li id="menu-item-13034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13034"><a href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li>
	<li id="menu-item-13035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13035"><a href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li>
	<li id="menu-item-13036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036"><a href="https://www.gtnews.com/category/fpanda/">Financial Planning &#038; Analysis</a></li>
	<li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037"><a href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li>
	<li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038"><a href="https://www.gtnews.com/category/investment-and-funding/">Investment &#038; Funding</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039"><a href="https://www.gtnews.com/category/payments/">Payments</a></li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a href="https://www.gtnews.com/category/regions/">Regions</a></li>
	<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041"><a href="https://www.gtnews.com/category/regulation/">Regulation</a></li>
	<li id="menu-item-13042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13042"><a href="https://www.gtnews.com/category/risk/">Risk</a></li>
	<li id="menu-item-13043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043"><a href="https://www.gtnews.com/category/sepa/">SEPA</a></li>
	<li id="menu-item-13044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044"><a href="https://www.gtnews.com/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-27295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295"><a href="https://www.gtnews.com/insights/">Insights</a>
<ul class="sub-menu">
	<li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27296"><a href="https://www.gtnews.com/latest-news/">News</a></li>
	<li id="menu-item-27297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27297"><a href="/articles">Articles</a></li>
	<li id="menu-item-27298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27298"><a href="/blogs">Blogs</a></li>
	<li id="menu-item-28565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28565"><a href="/industry-updates">Industry Updates</a></li>
	<li id="menu-item-30737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30737"><a href="/global-treasury-briefing/">Global Treasury Briefing</a></li>
</ul>
</li>
<li id="menu-item-27071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071"><a href="https://www.gtnews.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-27063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27063"><a href="/casestudies/">Case Studies</a></li>
	<li id="menu-item-27065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27065"><a href="/whitepapers/">Whitepapers</a></li>
	<li id="menu-item-27067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27067"><a href="/webinars/">Webinars</a></li>
	<li id="menu-item-27066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27066"><a href="/research/">Research &#038; Guides</a></li>
	<li id="menu-item-27064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27064"><a href="/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="/events">Events</a></li>
<li id="menu-item-29548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a href="http://www.treasuryleaderssummit.com/">Treasury Leaders Summit</a></li>
<li id="menu-item-31915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li id="menu-item-27078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a href="/companies">Directory</a></li>
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706"><a href="https://www.gtnews.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://www.gtnews.com/our-team/">Our Team</a></li>
	<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="https://www.gtnews.com/promote-your-business/">Promote Your Business</a></li>
	<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="https://www.gtnews.com/cookie-privacy-policy/">Cookie &#038; Privacy Policy</a></li>
	<li id="menu-item-27077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27077"><a href="https://www.gtnews.com/editorial/">Editorial Guidelines</a></li>
	<li id="menu-item-27076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27076"><a href="https://www.gtnews.com/editorial-calendar/">Editorial Agenda 2017</a></li>
</ul>
</li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33626"><a href="https://www.gtnews.com/subscription-gtnews-html/">Subscribe</a></li>
</ul></div> 	</div>
    
</div>





<div class="clear"></div>


<nav id="mobile-menu" class="navbar navbar-default" role="navigation">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-nav">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

     <ul class="nav navbar-nav" style="margin:0;">
		<li class="menu-item" style="width:50%;">
			<a class="" style="line-height:30px" href="https://www.gtnews.com">Home</a>
		</li>
	</ul>
    </div>
        <div id="mobile-nav" class="collapse navbar-collapse"><ul id="menu-main-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039 dropdown"><a title="Categories" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Categories <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13032"><a title="Banking" href="https://www.gtnews.com/category/banking/">Banking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13033"><a title="Cash Management" href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13034"><a title="Centralisation" href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13035"><a title="Financial Supply Chain" href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036"><a title="Financial Planning &amp; Analysis" href="https://www.gtnews.com/category/fpanda/">Financial Planning &#038; Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037"><a title="Industry Sectors" href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038"><a title="Investment &amp; Funding" href="https://www.gtnews.com/category/investment-and-funding/">Investment &#038; Funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039"><a title="Payments" href="https://www.gtnews.com/category/payments/">Payments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a title="Regions" href="https://www.gtnews.com/category/regions/">Regions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041"><a title="Regulation" href="https://www.gtnews.com/category/regulation/">Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13042"><a title="Risk" href="https://www.gtnews.com/category/risk/">Risk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043"><a title="SEPA" href="https://www.gtnews.com/category/sepa/">SEPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044"><a title="Technology" href="https://www.gtnews.com/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295 dropdown"><a title="Insights" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Insights <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27296"><a title="News" href="https://www.gtnews.com/latest-news/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27297"><a title="Articles" href="/articles">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27298"><a title="Blogs" href="/blogs">Blogs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28565"><a title="Industry Updates" href="/industry-updates">Industry Updates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30737"><a title="Global Treasury Briefing" href="/global-treasury-briefing/">Global Treasury Briefing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071 dropdown"><a title="Resources" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Resources <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27063"><a title="Case Studies" href="/casestudies/">Case Studies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27065"><a title="Whitepapers" href="/whitepapers/">Whitepapers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27067"><a title="Webinars" href="/webinars/">Webinars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27066"><a title="Research &amp; Guides" href="/research/">Research &#038; Guides</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27064"><a title="Videos" href="/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a title="Events" href="/events">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a title="Treasury Leaders Summit" href="http://www.treasuryleaderssummit.com/">Treasury Leaders Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a title="Jobs" href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a title="Directory" href="/companies">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706 dropdown"><a title="About Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a title="Our Team" href="https://www.gtnews.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a title="Promote Your Business" href="https://www.gtnews.com/promote-your-business/">Promote Your Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a title="Cookie &amp; Privacy Policy" href="https://www.gtnews.com/cookie-privacy-policy/">Cookie &#038; Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27077"><a title="Editorial Guidelines" href="https://www.gtnews.com/editorial/">Editorial Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27076"><a title="Editorial Agenda 2017" href="https://www.gtnews.com/editorial-calendar/">Editorial Agenda 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33626"><a title="Subscribe" href="https://www.gtnews.com/subscription-gtnews-html/">Subscribe</a></li>
</ul></div>    </div>
</nav>            </div>



        </div>
      
      
        
    <!-- Container -->
        <div id="container" class="main-container post-container sysco-treasury-opts-for-swift-service-bureau-page-container ">
    
     

<!-- Content -->
<div id="content">
    		<div id="breadcrumbs" class="sitebreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <meta itemprop="item" content="https://www.gtnews.com" />
                <meta itemprop="name" content="Home" />
                <meta itemprop="position" content="1" />
                <a class="breadcrumb-home" href="https://www.gtnews.com"><img src=""></a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
            </span>
							<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.gtnews.com/category/more-news/" />
                        <meta itemprop="name" content="More News" />
                        <meta itemprop="position" content="2" />
                        <a href="https://www.gtnews.com/category/more-news/">More News</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/" />
                        <meta itemprop="name" content="Sysco treasury opts for SWIFT Service Bureau" />
                        <meta itemprop="position" content="3" />
						Sysco treasury opts for SWIFT Service Bureau									</span>
            		</div>
		<span id="menu-flag" style="display: none"></span>  
  <!-- Vertical Navigation -->
    
  <!-- Posts -->
          <div itemscope itemtype="http://schema.org/NewsArticle" class="single-post">
        <meta itemscope	itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/" />
        <div itemprop="publisher" itemscope	itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.gtnews.com/wp-content/themes/contentive-base/img/gtnews_publisher_logo.png">
				<meta itemprop="width" content="216">
				<meta itemprop="height"	content="60">
			</div>
			<meta itemprop="name" content="GT News">
		</div>
    	        
        <h1 class="single-post-title" itemprop="headline">Sysco treasury opts for SWIFT Service Bureau</h1>
        <div class="line"></div>
        <div class="post-meta">
            <div class="single-post-meta alignleft">
                <span class="post-date">28 Jul 17</span> |
                                                	<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">Author <span itemprop="name"><a href="https://www.gtnews.com/author/victoriabeckett/" title="Posts by Victoria Beckett" rel="author">Victoria Beckett</a></span></span> |
                                                <span class="post-category-list"><a href="https://www.gtnews.com/category/more-news/" rel="category tag">More News</a></span>
                                <span class="post-tags"></span>
            </div>
            
            <div id="single-social-media" style="float:left; clear:both; margin:10px 0;">
            
            <ul id="share">
            <!-- facebook -->
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.gtnews.com%2F2017%2F07%2F28%2Fsysco-treasury-opts-for-swift-service-bureau%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; vertical-align:top; margin-top:1px;" allowTransparency="true"></iframe></li>
            
            
            <!-- linkedin -->
            <li>
            <script src="//platform.linkedin.com/in.js" type="text/javascript">
 			lang: en_US
			</script>
			<script type="IN/Share" data-counter="right"></script>
			</li>
			
			<!-- twitter -->
			<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/" data-text="Sysco treasury opts for SWIFT Service Bureau">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
             </li>
             
            <!-- google -->
            <!-- Place this tag where you want the +1 button to render. -->
            <li>
			<div class="g-plusone" data-size="medium"></div>

			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
			</li>
			
			<!-- email -->
						
			</ul>
			</div>
			
            

            
            <div class="clear"></div>
            
        </div>
        <div class="entry" itemprop="description">
        	        	<div class="wp-caption">
        		<img width="260" height="173" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/Sysco.jpg" class="singular-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/Sysco.jpg 275w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/Sysco-120x80.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/Sysco-146x97.jpg 146w" sizes="(max-width: 260px) 100vw, 260px" />        		        	</div>
        	        	        	<div class="imageschemameta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        		<meta itemprop="url" content="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/Sysco.jpg" />
        		        		<meta itemprop="width" content="275" />
				<meta itemprop="height"	content="183" />
        	</div>
        	        	<p>The treasurer of Sysco Corporation, a US marketing and food distribution firm, has argued that the best way for corporate treasurers to connect to the SWIFT Network via a <a target="_blank" rel="external" href="https://www.gtnews.com/research/gtnews-swift-supplement-2017/">SWIFT </a>Service Bureau.</p>
<p>Carrie Reyna, Sysco’s director of treasury operations, says the firm concluded this after surveying vendors connecting to SWIFT with the capabilities to connect Sysco too.</p>
<p>Sysco’s treasury team then evaluated the goals and budgets for three different scenarios: when a treasury builds its infrastructure, uses Alliance Lite 2 or a uses SWIFT Service Bureau.</p><!-- /32611537/GTN_Rezonence_1x1 --><div id="div-gpt-ad-1490092677101-0" style="height:1px; width:1px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1490092677101-0"); });</script></div>
<p>Sysco chose Axletree Solutions to implement a SWIFT connection which took about six weeks once contracts were signed, according to Reyna.</p>
<p>When evaluating a <a target="_blank" rel="external" href="https://www.gtnews.com/articles/swift-message-mt202-cov-background-and-impact-points-for-banks/">SWIFT Service Bureau</a> a treasury department should look for, “customer service, system availability and a good disaster recovery plan,” says Reyna. It is also important to have “maintenance times which make sense with our business operations and occur when files from banks are not being transmitted,&#8221; she adds.</p>
<p>The higher level of service and support in events such as failure of messages was reportedly another key reason for Sysco to chose a SWIFT Service Bureau.</p>
<p>“Our goal was to stop having host-to-host (H2H) connections with banks and use SWIFT for any transmissions from our banks to Sysco. With our H2H connections, if an SFTP server was down, the only option was to call the bank and have them resend the file,” she says.</p>
<p>This can take about 30 to 45 minutes and getting the right person to talk to the bank was always an issue, Reyna says.</p>
<p>“Currently, we use our <a target="_blank" rel="external" href="https://www.gtnews.com/articles/improving-cross-border-payments-how-swifts-global-payment-initiative-is-changing-the-landscape/">SWIFT Connectivity</a> to receive BAI, MT940, MT942 and MT101 files,” says Reyna. She adds that when using a SWIFT Service Bureau, if a server goes down files are re-sent from Axletree without having to go through the banks.</p>
<p>“For my team, we learned that using FileAct was the most efficient way for us to communicate with the banks,” she concludes.</p>
<p class="bawpvc-ajax-counter" data-id="36075">5 views</p>
<div class="widget-middle-bar-container">
<div id="widget_sp_image" class="widget-middle-bar widget_sp_image-3 widget_sp_image"><a href="https://www.gtnews.com/tms-directory/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="630" height="63" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/marketplace_cta_article.png" /></a></div>
</p></div>
            <div class="line"></div>
            <div class="more-in-category"> 
                <h4>Related reading</h4>

                <div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/07/25/german-stock-market-crash-highlights-fx-and-investment-risk/"><img width="300" height="168" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/05/German-workers.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/05/German-workers.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/05/German-workers-120x67.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/05/German-workers-146x82.jpg 146w" sizes="(max-width: 300px) 100vw, 300px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/07/25/german-stock-market-crash-highlights-fx-and-investment-risk/" title="German stock market crash highlights FX and investment risk">German stock market crash highlights FX and investment risk</a></h2>
         <div class="post-meta" >
            <span class="post-date">25 Jul 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/victoriabeckett/" title="Posts by Victoria Beckett" rel="author">Victoria Beckett</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/risk/brexit/" rel="category tag">Brexit</a> <a href="https://www.gtnews.com/category/regions/eea/" rel="category tag">EEA</a> <a href="https://www.gtnews.com/category/financial-supply-chain/" rel="category tag">Financial Supply Chain</a> <a href="https://www.gtnews.com/category/risk/fx-risk-cls/" rel="category tag">FX Risk/CLS</a> <a href="https://www.gtnews.com/category/industry-sectors/industrials-transport/" rel="category tag">Industrials/Transport</a> <a href="https://www.gtnews.com/category/industry-sectors/" rel="category tag">Industry Sectors</a> <a href="https://www.gtnews.com/category/more-news/" rel="category tag">More News</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a> <a href="https://www.gtnews.com/category/risk/" rel="category tag">Risk</a> <a href="https://www.gtnews.com/category/financial-supply-chain/trade-finance/" rel="category tag">Trade Finance</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/07/25/german-stock-market-crash-highlights-fx-and-investment-risk/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            Businesses must have a broad investment portfolio and a range of trading relationships to survive in today's volatile economic climate.        </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/07/21/exxon-challenges-2m-russia-sanctions-fine/"><img width="320" height="182" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/03/ThinkstockPhotos-636882644.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/03/ThinkstockPhotos-636882644.jpg 320w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/03/ThinkstockPhotos-636882644-300x171.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/03/ThinkstockPhotos-636882644-120x68.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/03/ThinkstockPhotos-636882644-146x83.jpg 146w" sizes="(max-width: 320px) 100vw, 320px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/07/21/exxon-challenges-2m-russia-sanctions-fine/" title="Exxon disputes $2m Russia sanctions fine">Exxon disputes $2m Russia sanctions fine</a></h2>
         <div class="post-meta" >
            <span class="post-date">21 Jul 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/victoriabeckett/" title="Posts by Victoria Beckett" rel="author">Victoria Beckett</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/industry-sectors/energy-mining/" rel="category tag">Energy/Mining</a> <a href="https://www.gtnews.com/category/industry-sectors/" rel="category tag">Industry Sectors</a> <a href="https://www.gtnews.com/category/more-news/" rel="category tag">More News</a> <a href="https://www.gtnews.com/category/governance-regulation-compliance/" rel="category tag">Regulation &amp; Compliance</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/07/21/exxon-challenges-2m-russia-sanctions-fine/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            ExxonMobil is legally challenging a $2m fine from the US Treasury for allegedly violating sanctions against Russia in 2014 while US Secretary of State Rex Tillerson was still overseeing the company.        </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/07/18/bnp-paribas-fined-246m-by-us-federal-reserve/"><img width="360" height="270" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/bnpparibas.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/bnpparibas.jpg 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/bnpparibas-120x90.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/bnpparibas-300x225.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/bnpparibas-146x110.jpg 146w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/07/18/bnp-paribas-fined-246m-by-us-federal-reserve/" title="BNP Paribas fined $246m by US Federal Reserve">BNP Paribas fined $246m by US Federal Reserve</a></h2>
         <div class="post-meta" >
            <span class="post-date">18 Jul 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/victoriabeckett/" title="Posts by Victoria Beckett" rel="author">Victoria Beckett</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/banking/" rel="category tag">Banking</a> <a href="https://www.gtnews.com/category/risk/financial-crime/" rel="category tag">Financial Crime</a> <a href="https://www.gtnews.com/category/more-news/" rel="category tag">More News</a> <a href="https://www.gtnews.com/category/risk/" rel="category tag">Risk</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/07/18/bnp-paribas-fined-246m-by-us-federal-reserve/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            BNP Paribas is the latest in a long line of financial service companies to be penalised for misconduct during the financial crisis on both sides of the Atlantic.         </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/07/12/non-payment-risk-rises-in-apac/"><img width="360" height="224" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302-360x224.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302-360x224.jpg 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302-300x187.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302-120x75.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302-146x91.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/04/asia-pacific-globe-485x302.jpg 485w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/07/12/non-payment-risk-rises-in-apac/" title="Non-payment risk rises in APAC">Non-payment risk rises in APAC</a></h2>
         <div class="post-meta" >
            <span class="post-date">12 Jul 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/victoriabeckett/" title="Posts by Victoria Beckett" rel="author">Victoria Beckett</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/regions/asia-pacific/" rel="category tag">Asia Pacific</a> <a href="https://www.gtnews.com/category/cash-management/cash-forecasting/" rel="category tag">Cash Forecasting</a> <a href="https://www.gtnews.com/category/cash-management/" rel="category tag">Cash Management</a> <a href="https://www.gtnews.com/category/payments/clearing-and-settlement/" rel="category tag">Clearing &amp; Settlement</a> <a href="https://www.gtnews.com/category/risk/credit-risk/" rel="category tag">Credit Risk</a> <a href="https://www.gtnews.com/category/financial-supply-chain/" rel="category tag">Financial Supply Chain</a> <a href="https://www.gtnews.com/category/financial-supply-chain/financial-supply-chain-regional/" rel="category tag">Financial Supply Chain Regional</a> <a href="https://www.gtnews.com/category/more-news/" rel="category tag">More News</a> <a href="https://www.gtnews.com/category/payments/" rel="category tag">Payments</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a> <a href="https://www.gtnews.com/category/risk/" rel="category tag">Risk</a> <a href="https://www.gtnews.com/category/financial-supply-chain/trade-finance/" rel="category tag">Trade Finance</a> <a href="https://www.gtnews.com/category/financial-supply-chain/trade-risk-and-law/" rel="category tag">Trade Risk &amp; Law</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/07/12/non-payment-risk-rises-in-apac/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            Late payments were experienced by 64% of companies in 2016, a recent Coface report found.        </p>
    </div> 
    <div class="clear"></div>
</div>            </div>
        </p>        </div>
        <meta itemprop="datePublished" content="2017-07-28T15:58:21+00:00" />
		<meta itemprop="dateModified" content="2017-07-28T16:01:24+00:00" />
        <div class="line"></div>
    </div>
        
  <a id="comment"></a>
  
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.gtnews.com/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/';
var disqus_identifier = '36075 https://www.gtnews.com/?p=36075';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'treasuryinsider';
var disqus_title = "Sysco treasury opts for SWIFT Service Bureau";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36075';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>

<!-- Sidebar -->
<div id="sidebar">


		
	<div id="social-sidebar">
	
	<form role="search" method="get" id="searchform" action="https://www.gtnews.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="" />
    </div>
    </form>	
	<div id="social-buttons">
	<!--- <div id="google-plus-button" class="alignright"> --->
	<!-- Place this tag where you want the +1 button to render. -->
	<!---	<div class="g-plusone" data-annotation="inline" data-width="80"></div> --->
	
		<!-- Place this tag after the last +1 button tag. -->
	<!--	<script type="text/javascript">
			window.___gcfg = {lang: 'en-GB'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
        </script>
		</div>
     --->   
		  
			<div id="twitter-follow-button" class="alignright">
				<a href="https://twitter.com/gtnewsdotcom" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
					<div id="linkedin-follow-button" class="alignright">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
				<script type="IN/FollowCompany" data-id="125729"></script>
			</div>
       <!---      
		    --->
	</div>
	<div style="clear:both;"></div>
	</div>

  <div id="widget_marketo-email-form-widget" class="widget marketo-email-form-widget-2 widget_marketo-email-form-widget">            <div class="cnt-marketo-email-form-widget-title">
                UNMISSABLE FINANCE INSIGHTS            </div> 
                    <div class="cnt-marketo-email-form-widget-text">
                Bi-weekly news and editorial on key issues facing treasury and finance professionals.            </div> 
                <div class="cnt-marketo-email-form-container-597b6f922ac61 cnt-marketo-email-form-container-sidebar cnt-marketo-email-form-container">  
        <form name="sidebar" action="" class="cnt-marketo-email-form-597b6f922ac61 cnt-marketo-email-form-sidebar cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('597b6f922ac61'))">
                <input name="uniqid" type="hidden" value="597b6f922ac61">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.gtnews.com/subscription-gtnews-html/'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="GTNews"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Digital Finance"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="GTNews - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-597b6f922ac61 cnt-marketo-email-form-error"></div>
        </div> 
        </div><div id="widget_text" class="widget text-3 widget_text"><h2 class="widget-title">TI_Sidebar_1_300x250</h2>			<div class="textwidget"><!-- TI_Sidebar_1_300x250 -->
<div id='div-gpt-ad-1404143133304-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.display('div-gpt-ad-1404143133304-0'); });
</script>
</div></div>
		</div>		<div id="featured_companies_widget" class="widget">
			<h2 class="widget-title">Featured Companies</h2>
			
			
			<div id="featured_companies_container">
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/bottomline-technologies/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_29668&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/standard-chartered/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_1531&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-120x90.png" class="attachment-90x68 size-90x68" alt="Standard Chartered" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/finastra/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28431&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/Finastra_logo_360x270-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/Finastra_logo_360x270-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/Finastra_logo_360x270-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/Finastra_logo_360x270-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/Finastra_logo_360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/gtnews/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_6209&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1-360x270.png 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/gtnewslogo1.png 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/tas-group/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28357&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/hanse-orga/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_2030&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-120x90.png" class="attachment-90x68 size-90x68" alt="Hanse Orga" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/bnp-paribas/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_5236&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-120x90.png" class="attachment-90x68 size-90x68" alt="BNP Paribas" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-768x576.png 768w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-1024x768.png 1024w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/modulr/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_32442&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-120x90.jpg" class="attachment-90x68 size-90x68" alt="modulr-profile" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-120x90.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-300x225.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-146x110.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile.jpg 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/kyriba/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_1479&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/the-online-payment-exchange-onpex/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28836&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/bellin/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_5192&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BELLIN_360x270-120x90.png" class="attachment-90x68 size-90x68" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BELLIN_360x270-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BELLIN_360x270-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BELLIN_360x270-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BELLIN_360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
						</div>
			<script>
				//reveal random featured companies
				show_random_featured_company = function ()
				{
					$featured = jQuery('#featured_companies_container .featured_container');
					var show  = 6;

					if ($featured.length <= show) {
						$featured.show();
					}
					else {
						var i = 0;
						while (i < show) {
							$featured.filter(':hidden').each(function(){
								if (i >= show)
									return false;

								if (Math.round(Math.random())) {
									jQuery(this).show();
									i++;
								}
							});
						}
					}
				}();
			</script>
				
		
			<div style="clear:both;"></div>
					
		</div>
		<div id="widget_text" class="widget text-4 widget_text">			<div class="textwidget">		<div class="researchandguides_rightbox">
			<h2 class="widget-title">Latest Research &amp; Guides</h2>
			<div class="posts">			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/gtnews-swift-supplement-2017/">GTNews SWIFT Supplement 2017</a></h2>
				<p class="excerpt">This latest guide by GTNews reviews the most recent transformative developments, such as the ...</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/global-treasury-briefing-december-2016/">Global Treasury Briefing &#8211; December 2016</a></h2>
				<p class="excerpt">Welcome to the December edition of the Global Treasury Briefing.</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/bobsguide-gtnews-treasury-management-systems-guide-20162017/">bobsguide &#038; GTNews Treasury Management Systems Guide 2016/2017</a></h2>
				<p class="excerpt">This bumper edition of the bobsguide & GTNews TMS Guide is full of features and commentary from ...</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/cgi-2016-transaction-banking-survey-report-of-survey-results/">CGI 2016 Transaction Banking Survey: Report of Survey Results</a></h2>
				<p class="excerpt">Bringing together responses from more than 300 banking providers and corporates, this 68-page ...</p>
			</div>			<div class="clear"></div>
			</div>
		</div></div>
		</div><!--- cnt-popularposts start ---><div class="popular-posts-block"><div class="popular-posts-block-container"><div class="block-title"><h2 class="title">Most Popular</h2></div><div class="block-post-items">				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/does-a-treasury-management-system-always-fit-the-bill/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--120x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--120x60.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--300x150.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--768x384.jpg 768w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--1024x512.jpg 1024w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--146x73.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/CHICK-FIL-A--360x180.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/does-a-treasury-management-system-always-fit-the-bill/" class="post-title">Does a treasury management system always fit the bill?</a></h3>
						<div class="postexcerpt"><p>A US study, based on the quick service restaurant chain Chick-fil-A, offers conflicting evidence on whether a TMS is the best option when upgrading from Excel-based forecasting.</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/swift-message-mt202-cov-background-and-impact-points-for-banks/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-120x62.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-120x62.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-300x154.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-146x75.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-360x185.jpg 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/swift-message-mt202-cov-background-and-impact-points-for-banks/" class="post-title">SWIFT Message MT202 COV: Background and Impact Points for Banks</a></h3>
						<div class="postexcerpt"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/psd2-a-disruptive-catalyst-for-treasury-innovation/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/European-payments-market-120x64.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/European-payments-market-120x64.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/European-payments-market-300x161.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/European-payments-market-146x78.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/European-payments-market.jpg 306w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/psd2-a-disruptive-catalyst-for-treasury-innovation/" class="post-title">PSD2: a disruptive catalyst for treasury innovation</a></h3>
						<div class="postexcerpt"><p>The EU&#8217;s updated Payment Services Directive (PSD2) is expected to heighten competition among the banks, open markets to non-banking challengers and foster vigorous innovation across the financial sector.  </p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/cash-application-more-information-more-automation-unparalleled-efficiency/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/cash-application-120x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/cash-application-120x80.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/cash-application.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/07/cash-application-146x97.jpg 146w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/cash-application-more-information-more-automation-unparalleled-efficiency/" class="post-title">Cash application: more information + more automation = unparalleled efficiency</a></h3>
						<div class="postexcerpt"><p>The cash application process is an area where companies can achieve major cost and time savings, but achieving these benefits rests on securing complete information and using it effectively.</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div></div></div></div><!--- cnt-popularposts end ---><div id="widget_text" class="widget text-7 widget_text">			<div class="textwidget"></div>
		</div><div id="widget_text" class="widget text-6 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/gtnewsdotcom" data-widget-id="664030075743019008">Tweets by @gtnewsdotcom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>  
  
</div>
      
	<div class="clear"></div>
 </div><!-- #container close -->

<!-- Footer -->
    <div id="footer">
        
        <div id="footer-top">

        	<div class="main-container">   
        	    
        		        			<a href="https://www.gtnews.com/promote-your-business/" class="advertise-with-us-button">Click here to advertise with us</a>
        		        	</div>
        	<div class="clear"></div>
        </div>
        
        
        <div id="footer-middle">
        	<div class="main-container">
        	
        	<div id="footer-info">
        		<div id="footer-social-networks" class="bb-shadow">
        		        		 	
        	<!---	<div id="google-plus-button" class="alignright"> --->
            		<!-- Place this tag where you want the +1 button to render. -->
                    <!---<div class="g-plusone" data-annotation="inline" data-width="80"></div> --->

                    <!-- Place this tag after the last +1 button tag. -->
             <!---       <script type="text/javascript">
                      window.___gcfg = {lang: 'en-GB'};

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
             --->
             
              	  
                <div id="twitter-follow-button" class="alignright">
                     <a href="https://twitter.com/gtnewsdotcom" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
             	             	<div id="linkedin-follow-button" class="alignright">
					<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
					<script type="IN/FollowCompany" data-id="125729"></script>
				</div>
             <!---
           		              --->  
             <!---   <style>
#short_code_si_icon img 
 {width:25px; 
}
.scid-1 img 
{
width:25px !important; 
}
</style><div id='short_code_si_icon' style='text-align:center;' class='acx_fsmi_float_fix scid-1'><a href='http://www.twitter.com/gtnewsdotcom' target='_blank'   title='Visit Us On Twitter'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='25px' width='25px' /></a><a href='https://www.youtube.com/channel/UChIER-ESzuOSZeYEETJfrZw ' target='_blank'  title='Visit Us On Youtube'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/youtube.png' style='border:0px;' alt='Visit Us On Youtube' height='25px' width='25px' /></a><a href='https://www.linkedin.com/company/gtnews' target='_blank'  title='Visit Us On Linkedin'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/linkedin.png' style='border:0px;' alt='Visit Us On Linkedin' height='25px' width='25px' /></a></div> --->
        		 		
        		 	
        		 	</div>          
		     		       
		   			     <div style="clear:both;"><strong>Powered By</strong>
		   			     </div>
		   			     	<a class="contentive-logo" href="http://www.contentive.com" target="_blank">                            					
              				</a>
              				<a class="bobsguide-logo" href="http://www.bobsguide.com" target="_blank">                            					
              				</a>
              			<div class="clear"></div>
		  			      
		  		      
		          
		 		       <div id="footer-address">
		 		            1 Broadway<br />Hammersmith<br />London<br />United Kingdom<br />W6 9DL		 		       </div>
		        
		        
		        
		   		     <div id="footer-emails">
		            		                      <a href="mailto:Adam.White@Contentive.com">Adam.White@Contentive.com</a><br />
		             		                      <a href="mailto:Tanya.Gujral@contentive.com">Tanya.Gujral@contentive.com</a><br />
		             		                      <a href="mailto:news@gtnews.com">news@gtnews.com</a><br />
		             		                      <a href="mailto:advertising@gtnews.com">advertising@gtnews.com</a><br />
		             		                      <a href="mailto:support@gtnews.com">support@gtnews.com</a><br />
		             		                     			 </div>
        
       		 </div>
        	

	        	<div id="footer-cats">
	        	<ul><li><h3 style="font-size:14px;">Categories</h3></li></ul>
	        	<ul id="menu-header-menu"><li><a href="https://www.gtnews.com/category/banking/">Banking</a></li><li><a href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li><li><a href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li><li><a href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li><li><a href="https://www.gtnews.com/category/fpanda/">Financial Planning & Analysis</a></li><li><a href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li><li><a href="https://www.gtnews.com/category/investment-and-funding/">Investment & Funding</a></li><li><a href="https://www.gtnews.com/category/payments/">Payments</a></li><li><a href="https://www.gtnews.com/category/regions/">Regions</a></li><li><a href="https://www.gtnews.com/category/regulation/">Regulation</a></li><li><a href="https://www.gtnews.com/category/risk/">Risk</a></li><li><a href="https://www.gtnews.com/category/sepa/">SEPA</a></li><li><a href="https://www.gtnews.com/category/technology/">Technology</a></li></ul>	        	
	        	
	        	
	        	</div>
	        	
	        	
	        	<div id="footer-pages">
		        	<ul><li><a href="https://www.gtnews.com/">Home</a></li></ul>
		        	<ul>
		        	<div class="footer_pages_ft"><ul id="footer_menu_main" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="https://www.gtnews.com/categories/">Categories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295"><a href="https://www.gtnews.com/insights/">Insights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071"><a href="https://www.gtnews.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a href="http://www.treasuryleaderssummit.com/">Treasury Leaders Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a href="/companies">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706"><a href="https://www.gtnews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33626"><a href="https://www.gtnews.com/subscription-gtnews-html/">Subscribe</a></li>
</ul></div>		        <!---	<li><a href="https://www.gtnews.com/post-attributes/sponsored-content/">Sponsored Content</a></li> --->
		        	</ul>
	        	</div>
	        	
	        	

	                	
        	</div>
        	<div class="clear"></div>
        	
        	
        </div>
       
        
        <div id="footer-bottom">
        	<div class="main-container">
                                <a href="https://www.gtnews.com/cookie-privacy-policy">Cookie &amp; Privacy Policy</a>
        	</div>        	
        </div>
        
        
        
     
        
        
        
      </div>
   
    
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'treasuryinsider';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
              <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
              <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
              <div class='sign-up-popup-message'>Want to stay on top of global treasury intelligence?<div class='sign-up-popup-title'>Get top insights and news from our treasury experts</div>Delivered to your inbox, Tuesday to Friday.</div>        <div class="cnt-marketo-email-form-container-597b6f9292ca0 cnt-marketo-email-form-container-popup cnt-marketo-email-form-container">  
        <form name="popup" action="" class="cnt-marketo-email-form-597b6f9292ca0 cnt-marketo-email-form-popup cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('597b6f9292ca0'))">
                <input name="uniqid" type="hidden" value="597b6f9292ca0">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.gtnews.com/subscription-gtnews-html/'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="GTNews"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Digital Finance"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="GTNews - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-597b6f9292ca0 cnt-marketo-email-form-error"></div>
        </div> 
            <div class="sign-up-popup-close">
        <a href="#" class="sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true">No thanks, I am not interested</a>
        <a href="#" class="sign-up-popup-close-later hello-close" data-dismiss="modal" aria-hidden="true">No thanks. Ask me later please</a>
        <div class="clear"></div>
        <a href="#" class="thank-you-close" data-dismiss="modal" aria-hidden="true">Close</a>
    </div>
                </div>                
          </div>
        </div>
      </div>
        <script>
    jQuery(function(){
        popup_seen  = getCookie('sign-up-popup-seen');
        popup_seen2 = getCookie('ign-up-popup-seen');

        if (!popup_seen && !popup_seen2) {
            var query_args = getQueryParams(location.search);
            if (query_args.utm_medium == 'email') {
                console.log('visiting from email. no popup');
                setCookie('sign-up-popup-seen', '1', 999);
                return 1;
            }

            var pageview = sessionStorage.signup_popup_pageviews;

            console.log('pageview '+pageview);
            jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

            if (!pageview || pageview == 0) {
                console.log('popup in 30 sec ');
                setTimeout(function() {
                    console.log('popup after 30 sec ');
                    signup_popup_show();
                }, 30000);    
            }

            if (pageview >= 1) {
                console.log('popup in 5 sec ');
                setTimeout(function() {
                    console.log('popup after 5 sec ');
                    signup_popup_show();
                }, 5000);    
            } 

            sessionStorage.signup_popup_pageviews = 1;

            jQuery('.sign-up-popup-close-guru').click(function() {
                console.log('popup close guru ');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested', location.href);
            });
            
            jQuery('.sign-up-popup-close-later').click(function() {
                console.log('popup close later ');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 14);
                setCookie('sign-up-popup-seen-show-later', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please', location.href);
            });

            jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                signup_popup_thank_you();
            });
        }
            
    });

    function signup_popup_show()
    {
        sessionStorage.signup_popup_pageviews = 0;
        jQuery('#sign-up-popup').modal('show');
        signup_popup_track_event( 'Pop Up Form', 'Load' , 'Article Page_'+location.href);
    }


    function signup_popup_thank_you() 
    {
        //jQuery('#sign-up-popup').modal({ backdrop: true });
        //jQuery('#sign-up-popup button.close').show();
        //jQuery('.hello-close').hide();
        //jQuery('.thank-you-close').css('display','block');
        setCookie('sign-up-popup-seen', '1', 999);
        signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_Generic');
    }


    function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
    {
        if (typeof ga != 'undefined') {
            ga('create', 'UA-67312733-1');
            ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
        }
    }

    </script>    

        <!-- CNT Social share buttons events -->
    <script>
        jQuery('body').delegate('.ssbp-btn', 'click', function() {
            var $container  = jQuery(this).parents('.cnt-social-share-container').first();
            var ga_category = $container.data('ga-category');
            var ga_action   = $container.data('ga-action');
            var ga_label    = jQuery(this).data('ssbp-site');
            console.log(ga_category + ' ' +ga_action +' ' +ga_label );
            ga('create', 'UA-67312733-1');ga('send', 'event', ga_category , ga_action, ga_label, {'nonInteraction': 1});
        });
    </script>

    <!-- Marketo tracking code -->
    <script type="text/javascript">
        document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script>Munchkin.init('243-MRR-459');</script>
            <script>
            Munchkin.munchkinFunction('visitWebPage', {
                    url: '/2017/07/28/sysco-treasury-opts-for-swift-service-bureau/',
                    params: 'topCat[0]=more-news&&tag[0]'
                }
            );
        </script>
        <script>
        jQuery(function() {
            if (typeof ga != 'undefined') {
                jQuery('.cnt-marketo-email-form-sidebar').on('success', function() {
                    ga('create', 'UA-67312733-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Top right', {nonInteraction: 1});
                });

                /*
                jQuery('.cnt-marketo-email-form-footer').on('success', function() {
                    ga('create', 'UA-67312733-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Footer', {nonInteraction: 1});
                });
                */
            }
        });
    </script>
    <script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.gtnews.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
  
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba15657048","applicationID":"11985261","transactionName":"YVBWbERTX0NSUUEPWFgadVtCW15eHEFcCFBaUA==","queueTime":0,"applicationTime":1414,"atts":"TRdVGgxJTE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

