 <!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US">
  <head>
    <!-- Meta -->    
        
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="Distribution" content="Global" />   
    <meta name="Resource-Type" content="Document" />

    
    <!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width" />
    
    <!-- Pingback -->
    <link href="https://www.gtnews.com/xmlrpc.php" rel="pingback" />


    <!-- Icon -->
    <link type="image/x-icon" href="https://www.gtnews.com/wp-content/themes/treasury-management-insider/img/favicon.ico?v=1" rel="shortcut icon" />
   
  <!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <![endif]--> 
    
    <!--[if IE 7]>
	<link rel="stylesheet" href="https://www.gtnews.com/wp-content/themes/contentive-base/css/ie7.css" type="text/css" media="screen, projection" />
    <![endif]-->
    
    <!--[if IE]>
	<link rel="stylesheet" href="https://www.gtnews.com/wp-content/themes/treasury-management-insider/css/ie.css" media="screen" type="text/css" />
	<![endif]-->

      <!--[if IE 9 ]> <html lang="en" class="ie9"> <![endif]-->
      <!--[if gtIE9 ]> <html lang="en" class="ie"> <![endif]-->
      <!--[if IE 8 ]> <html lang="en" class="ie8"> <![endif]-->
    <!-- RSS -->      
    <!-- CSS -->
    
    <!-- JavaScript -->
   
    

    
    
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description" itemprop="description" content="The AIIB, which has lent US$1.7bn to support Asian infrastructure projects since its launch, says it is unconcerned by president Trump’s protectionist stance" />

<meta name="keywords" itemprop="keywords" content="asia pacific,banking,capital markets,china,financial supply chain,financial supply chain regional,investment &amp; funding,market developments,regions" />

<link rel="canonical" href="https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//app-lon04.marketo.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GTNews.com &raquo; Asian Infrastructure Investment Bank bullish on first anniversary Comments Feed" href="https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gtnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popularposts-css-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-popularposts/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='https://www.gtnews.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.gtnews.com/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.gtnews.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cnt-company-dashboard-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-companies//css/company-dashboard.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.10.0/themes/base/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-style-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-companies//css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-marketo/css/jquery.datetimepicker.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.gtnews.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoho-style-css'  href='https://www.gtnews.com/wp-content/plugins/contact-form-zoho/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-styles-css'  href='https://www.gtnews.com/wp-content/plugins/cpt-attach-files/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.gtnews.com/wp-content/themes/treasury-management-insider/style.css?ver=1.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.gtnews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-companies//js/company-dashboard.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmajax = {"ajaxurl":"https:\/\/www.gtnews.com\/wp-admin\/admin-ajax.php","ajaxnonce":"335ac7d767"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-companies//js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-marketo/js/jquery.datetimepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='//app-lon04.marketo.com/js/forms2/js/forms2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/plugins/cpt-attach-files/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/head-script.js?ver=1.6'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.gtnews.com\/wp-admin\/admin-ajax.php","postID":"33476","ajaxnonce":"02b7b982ed","share_email_nonce":"7484d154d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/jquery.transit.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.gtnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gtnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gtnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.gtnews.com/?p=33476' />
<link rel="alternate" type="application/json+oembed" href="https://www.gtnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtnews.com%2F2017%2F01%2F24%2Fasian-infrastructure-investment-bank-bullish-on-first-anniversary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gtnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtnews.com%2F2017%2F01%2F24%2Fasian-infrastructure-investment-bank-bullish-on-first-anniversary%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        


<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
var gtnewsdfpurl = window.location.pathname;
googletag.cmd.push(function() {
googletag.defineSlot('/32611537/TI_sitewide_header_728x90', [728, 90], 'div-gpt-ad-1404135577999-0').addService(googletag.pubads());
googletag.defineSlot('/32611537/TI_Sidebar_1_300x250', [300, 250], 'div-gpt-ad-1404143133304-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("gtnews_url", gtnewsdfpurl);
googletag.enableServices();
});
</script>
                                          
<script id="_webengage_script_tag" type="text/javascript">
var webengage;
!function(e,t,n){function o(e,t){e[t[t.length-1]]=function(){r.__queue.push([t.join("."),arguments])}}var i,s,r=e[n],g=" ",l="init options track onReady".split(g),a="feedback survey notification".split(g),c="options render clear abort".split(g),p="Open Close Submit Complete View Click".split(g),u="identify login logout setAttribute".split(g);if(!r||!r.__v){for(e[n]=r={__queue:[],__v:"5.0",user:{}},i=0;i<l.length;i++)o(r,[l[i]]);for(i=0;i<a.length;i++){for(r[a[i]]={},s=0;s<c.length;s++)o(r[a[i]],[a[i],c[s]]);for(s=0;s<p.length;s++)o(r[a[i]],[a[i],"on"+p[s]])}for(i=0;i<u.length;i++)o(r.user,["user",u[i]]);var f=t.createElement("script"),d=t.getElementById("_webengage_script_tag");f.type="text/javascript",f.async=!0,f.src=("https:"==t.location.protocol?"//ssl.widgets.webengage.com":"//cdn.widgets.webengage.com")+"/js/widget/webengage-min-v-5.0.js",d.parentNode.insertBefore(f,d)}}(window,document,"webengage");

webengage.init('aa131446');

</script><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
    <style>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</style>

        <!-- Title --> 
    <title>Asian Infrastructure Investment Bank bullish on first anniversary &raquo;  GTNews.com</title>
  </head>
  <body>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXSRND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KXSRND');</script>
<!-- End Google Tag Manager -->        <!-- Header -->
        <div id="header">
        	
        	<div id="header-container" class="main-container">
			
			             
           	
           	  <div id="header-bar">
                	<div id="widget_text" class="widget-header-bar text-2 widget_text"><h2 class="widget-header-bar-title">TI_sitewide_header_728x90</h2>			<div class="textwidget"><!-- TI_sitewide_header_728x90 -->
<div id='div-gpt-ad-1404135577999-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404135577999-0'); });
</script>
</div></div>
		</div>            			</div>
            
                <div id="header-date" class="alignleft">January 24, 2017 </div>
            
              <div id="logo" class="alignleft" title="GTNews.com" alt="GTNews.com"><a href="https://www.gtnews.com"><span>GTNews.com</span></a></div>              
              
                      
            </div>
            
              <!-- Menu -->
           <div id="menu-container">
                     <div id="menu" class="main-container"> 
 	<div id="container-header-menu">
    	<ul style="float:left;" id="home-button-header-menu">
        		<li><a href="https://www.gtnews.com">Home</a></li>
     	</ul>
    	<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="https://www.gtnews.com/categories/">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-13032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13032"><a href="https://www.gtnews.com/category/banking/">Banking</a></li>
	<li id="menu-item-13033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13033"><a href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li>
	<li id="menu-item-13034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13034"><a href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li>
	<li id="menu-item-13035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13035"><a href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li>
	<li id="menu-item-13036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036"><a href="https://www.gtnews.com/category/fpanda/">Financial Planning &#038; Analysis</a></li>
	<li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037"><a href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li>
	<li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13038"><a href="https://www.gtnews.com/category/investment-and-funding/">Investment &#038; Funding</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039"><a href="https://www.gtnews.com/category/payments/">Payments</a></li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13040"><a href="https://www.gtnews.com/category/regions/">Regions</a></li>
	<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041"><a href="https://www.gtnews.com/category/regulation/">Regulation</a></li>
	<li id="menu-item-13042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13042"><a href="https://www.gtnews.com/category/risk/">Risk</a></li>
	<li id="menu-item-13043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043"><a href="https://www.gtnews.com/category/sepa/">SEPA</a></li>
	<li id="menu-item-13044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044"><a href="https://www.gtnews.com/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-27295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295"><a href="https://www.gtnews.com/insights/">Insights</a>
<ul class="sub-menu">
	<li id="menu-item-32289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32289"><a href="https://www.gtnews.com/treasury-fintech-index/">Treasury FinTech Index</a></li>
	<li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27296"><a href="https://www.gtnews.com/latest-news/">News</a></li>
	<li id="menu-item-27297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27297"><a href="/articles">Articles</a></li>
	<li id="menu-item-27298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27298"><a href="/blogs">Blogs</a></li>
	<li id="menu-item-28565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28565"><a href="/industry-updates">Industry Updates</a></li>
	<li id="menu-item-30737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30737"><a href="/global-treasury-briefing/">Global Treasury Briefing</a></li>
</ul>
</li>
<li id="menu-item-27071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071"><a href="https://www.gtnews.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-27063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27063"><a href="/casestudies/">Case Studies</a></li>
	<li id="menu-item-27065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27065"><a href="/whitepapers/">Whitepapers</a></li>
	<li id="menu-item-27067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27067"><a href="/webinars/">Webinars</a></li>
	<li id="menu-item-27066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27066"><a href="/research/">Research &#038; Guides</a></li>
	<li id="menu-item-27064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27064"><a href="/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="/events">Events</a></li>
<li id="menu-item-29548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a href="https://www.treasuryinnovationforum.com/">Treasury Innovation Forum</a></li>
<li id="menu-item-31915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li id="menu-item-27078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a href="/companies">Directory</a></li>
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706"><a href="https://www.gtnews.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://www.gtnews.com/our-team/">Our Team</a></li>
	<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="https://www.gtnews.com/promote-your-business/">Promote Your Business</a></li>
	<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="https://www.gtnews.com/cookie-privacy-policy/">Cookie &#038; Privacy Policy</a></li>
	<li id="menu-item-27077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27077"><a href="https://www.gtnews.com/editorial/">Editorial Guidelines</a></li>
	<li id="menu-item-27076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27076"><a href="https://www.gtnews.com/editorial-calendar/">Editorial Agenda 2017</a></li>
</ul>
</li>
<li id="menu-item-27810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27810"><a href="https://www.gtnews.com/register-now/">Register Now!</a></li>
</ul></div> 	</div>
    
</div>


	<div class="sub-menu-container">
		<div id="sub-menu-auto" class="main-container">
			<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sub-menu">
<ul class="sub-menu">
</li>
</li>
</li>
</li>
</ul>
</ul></div>		</div>
	</div>



<div class="clear"></div>


<nav id="mobile-menu" class="navbar navbar-default" role="navigation">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-nav">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

     <ul class="nav navbar-nav" style="margin:0;">
		<li class="menu-item" style="width:50%;">
			<a class="" style="line-height:30px" href="https://www.gtnews.com">Home</a>
		</li>
	</ul>
    </div>
        <div id="mobile-nav" class="collapse navbar-collapse"><ul id="menu-main-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039 dropdown"><a title="Categories" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Categories <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13032"><a title="Banking" href="https://www.gtnews.com/category/banking/">Banking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13033"><a title="Cash Management" href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13034"><a title="Centralisation" href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13035"><a title="Financial Supply Chain" href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036"><a title="Financial Planning &amp; Analysis" href="https://www.gtnews.com/category/fpanda/">Financial Planning &#038; Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037"><a title="Industry Sectors" href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13038"><a title="Investment &amp; Funding" href="https://www.gtnews.com/category/investment-and-funding/">Investment &#038; Funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039"><a title="Payments" href="https://www.gtnews.com/category/payments/">Payments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13040"><a title="Regions" href="https://www.gtnews.com/category/regions/">Regions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041"><a title="Regulation" href="https://www.gtnews.com/category/regulation/">Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13042"><a title="Risk" href="https://www.gtnews.com/category/risk/">Risk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043"><a title="SEPA" href="https://www.gtnews.com/category/sepa/">SEPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044"><a title="Technology" href="https://www.gtnews.com/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295 dropdown"><a title="Insights" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Insights <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32289"><a title="Treasury FinTech Index" href="https://www.gtnews.com/treasury-fintech-index/">Treasury FinTech Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27296"><a title="News" href="https://www.gtnews.com/latest-news/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27297"><a title="Articles" href="/articles">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27298"><a title="Blogs" href="/blogs">Blogs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28565"><a title="Industry Updates" href="/industry-updates">Industry Updates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30737"><a title="Global Treasury Briefing" href="/global-treasury-briefing/">Global Treasury Briefing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071 dropdown"><a title="Resources" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Resources <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27063"><a title="Case Studies" href="/casestudies/">Case Studies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27065"><a title="Whitepapers" href="/whitepapers/">Whitepapers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27067"><a title="Webinars" href="/webinars/">Webinars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27066"><a title="Research &amp; Guides" href="/research/">Research &#038; Guides</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27064"><a title="Videos" href="/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a title="Events" href="/events">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a title="Treasury Innovation Forum" href="https://www.treasuryinnovationforum.com/">Treasury Innovation Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a title="Jobs" href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a title="Directory" href="/companies">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706 dropdown"><a title="About Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a title="Our Team" href="https://www.gtnews.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a title="Promote Your Business" href="https://www.gtnews.com/promote-your-business/">Promote Your Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a title="Cookie &#038; Privacy Policy" href="https://www.gtnews.com/cookie-privacy-policy/">Cookie &#038; Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27077"><a title="Editorial Guidelines" href="https://www.gtnews.com/editorial/">Editorial Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27076"><a title="Editorial Agenda 2017" href="https://www.gtnews.com/editorial-calendar/">Editorial Agenda 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27810"><a title="Register Now!" href="https://www.gtnews.com/register-now/">Register Now!</a></li>
</ul></div>    </div>
</nav>            </div>



        </div>
      
      
        
    <!-- Container -->
        <div id="container" class="main-container post-container asian-infrastructure-investment-bank-bullish-on-first-anniversary-page-container ">
    
     

<!-- Content -->
<div id="content">
    		<div id="breadcrumbs" class="sitebreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <meta itemprop="item" content="https://www.gtnews.com" />
                <meta itemprop="name" content="Home" />
                <meta itemprop="position" content="1" />
                <a class="breadcrumb-home" href="https://www.gtnews.com"><img src=""></a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
            </span>
							<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.gtnews.com/category/regions/" />
                        <meta itemprop="name" content="Regions" />
                        <meta itemprop="position" content="2" />
                        <a href="https://www.gtnews.com/category/regions/">Regions</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.gtnews.com/category/regions/asia-pacific/" />
                        <meta itemprop="name" content="Asia Pacific" />
                        <meta itemprop="position" content="3" />
                        <a href="https://www.gtnews.com/category/regions/asia-pacific/">Asia Pacific</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/" />
                        <meta itemprop="name" content="Asian Infrastructure Investment Bank bullish on first anniversary" />
                        <meta itemprop="position" content="4" />
						Asian Infrastructure Investment Bank bullish on first anniversary									</span>
            		</div>
		<span id="menu-flag" style="display: none"></span>  
  <!-- Vertical Navigation -->
    
  <!-- Posts -->
          <div itemscope itemtype="http://schema.org/NewsArticle" class="single-post">
        <meta itemscope	itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/" />
        <div itemprop="publisher" itemscope	itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.gtnews.com/wp-content/themes/contentive-base/img/gtnews_publisher_logo.png">
				<meta itemprop="width" content="216">
				<meta itemprop="height"	content="60">
			</div>
			<meta itemprop="name" content="GT News">
		</div>
    	        
        <h1 class="single-post-title" itemprop="headline">Asian Infrastructure Investment Bank bullish on first anniversary</h1>
        <div class="line"></div>
        <div class="post-meta">
            <div class="single-post-meta alignleft">
                <span class="post-date">24 Jan 17</span> |
                                                	<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">Author <span itemprop="name"><a href="https://www.gtnews.com/author/grahambuck/" title="Posts by Graham Buck" rel="author">Graham Buck</a></span></span> |
                                                <span class="post-category-list"><a href="https://www.gtnews.com/category/regions/asia-pacific/" rel="category tag">Asia Pacific</a> <a href="https://www.gtnews.com/category/banking/" rel="category tag">Banking</a> <a href="https://www.gtnews.com/category/investment-and-funding/capital-markets/" rel="category tag">Capital Markets</a> <a href="https://www.gtnews.com/category/regions/china/" rel="category tag">China</a> <a href="https://www.gtnews.com/category/financial-supply-chain/" rel="category tag">Financial Supply Chain</a> <a href="https://www.gtnews.com/category/financial-supply-chain/financial-supply-chain-regional/" rel="category tag">Financial Supply Chain Regional</a> <a href="https://www.gtnews.com/category/investment-and-funding/" rel="category tag">Investment &amp; Funding</a> <a href="https://www.gtnews.com/category/banking/market-developments/" rel="category tag">Market Developments</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a></span>
                                <span class="post-tags"></span>
            </div>
            
            <div id="single-social-media" style="float:left; clear:both; margin:10px 0;">
            
            <ul id="share">
            <!-- facebook -->
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.gtnews.com%2F2017%2F01%2F24%2Fasian-infrastructure-investment-bank-bullish-on-first-anniversary%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; vertical-align:top; margin-top:1px;" allowTransparency="true"></iframe></li>
            
            
            <!-- linkedin -->
            <li>
            <script src="//platform.linkedin.com/in.js" type="text/javascript">
 			lang: en_US
			</script>
			<script type="IN/Share" data-counter="right"></script>
			</li>
			
			<!-- twitter -->
			<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/" data-text="Asian Infrastructure Investment Bank bullish on first anniversary">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
             </li>
             
            <!-- google -->
            <!-- Place this tag where you want the +1 button to render. -->
            <li>
			<div class="g-plusone" data-size="medium"></div>

			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
			</li>
			
			<!-- email -->
						
			</ul>
			</div>
			
            

            
            <div class="clear"></div>
            
        </div>
        <div class="entry" itemprop="description">
        	        	<div class="wp-caption">
        		<img width="260" height="160" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/AIIB.jpg" class="singular-post-thumbnail wp-post-image" alt="aiib" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/AIIB.jpg 286w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/AIIB-120x74.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/AIIB-146x90.jpg 146w" sizes="(max-width: 260px) 100vw, 260px" />        		        	</div>
        	        	        	<div class="imageschemameta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        		<meta itemprop="url" content="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/AIIB.jpg" />
        		        		<meta itemprop="width" content="286" />
				<meta itemprop="height"	content="176" />
        	</div>
        	        	<p>The Asian Infrastructure Investment Bank (AIIB), which launched a year ago to support major infrastructure development in Asia, said it approved nine major projects in its first year and lent US$1.7bn against an initial target of US$1.2bn.</p>
<p>The AIIB, which has 57 members including Germany, France and the UK, says it expects 25 more countries to join. Reports suggest Canada, Ethiopia, Ireland and Sudan are among the potential new members and several could be inducted at the bank’s annual meeting in June.</p>
<p>China, which has a 26% voting share, is regarded as the driving force behind the AIIB, which has so far been unable to attract the US as a member. The Obama administration was among those that regarded the new bank as a likely competitor to the World Bank and US opposition is unlikely to end given president Trump’s protectionist stance and declared ‘America first’ policy.</p>
<p>However, AIIB president, Jin Liqun, said at the recent World Economic Forum (WEF) meeting at the Swiss resort of Davos that he was unconcerned by Trump’s views. “I think free trade and free cross border investment is important for all of the countries and we don&#8217;t have to be too much worried,” he told reporters.</p>
<p>Liqun added that the AIIB had “close collaboration” with both the World Bank and the European Reconstruction and Development Bank (ERDB) rather than regarding them as competitors. “We are open, we are inclusive, regardless of the membership of the United States, we are working with American professionals,” he said. “In the future we really encourage American manufactures to participate.”</p>
<p>Funding provided by the AIIB in its first year of operations included US$165m for a power distribution system upgrade and expansion project in Bangladesh, US$216.5m to improve slum housing in Indonesia, US$27.5m for Tajikistan’s Dushanbe-Uzbekistan border road improvement project and US$100m for a section of Pakistan’s M-4 national motorway.</p>
<p>More recent loans approved last September included US$300m for a hydropower project in Pakistan and US$20m to a power plant in Myanmar. The AIIB also committed to US$301m for construction of maritime infrastructure at Duqm Port in Oman and preparation of the country’s first railway system.</p>
<p>Last month the AIIB approved a US$600m loan for construction of the Trans-Anatolian gas pipeline (TANAP), to connect Azerbaijan to Europe. In this deal, the bank partnered with the World Bank, which committed to a US$800m loan. The total cost of the project is estimated at US$11.7bn, with additional financing expected from other multilateral institutions as well as private finance.</p>
<p>Several of the AIIB’s loans are regarded as strategic in helping China to develop its so-called One Belt One Road (OBOR) policy, which seeks to create a Silk Road economic belt and 21st century Maritime Silk Road through increased connectivity between the region’s countries.</p>
<p>According to the <em>Financial Times</em>, the planned broadening of the AIIB’s membership &#8211; which would dilute China’s 26% stake &#8211; tallies with the staunch defence of globalisation made by Xi Jinping, China’s president, at the WEF’s Davos gathering last week. Xi warned of the dangers of protectionism and urged countries not to pursue narrow interests at the expense of others.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em> </em>
<p class="bawpvc-ajax-counter" data-id="33476">0 views</p>
<div class="widget-middle-bar-container">
<div id="widget_sp_image" class="widget-middle-bar widget_sp_image-3 widget_sp_image"><a href="https://www.gtnews.com/tms-directory/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="630" height="63" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/marketplace_cta_article.png" /></a></div>
</p></div>
            <div class="line"></div>
            <div class="more-in-category"> 
                <h4>Related reading</h4>

                <div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/01/23/trump-ready-to-renegotiate-nafta/"><img width="343" height="147" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/NAFTA.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="nafta" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/NAFTA.jpg 343w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/NAFTA-300x129.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/NAFTA-120x51.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/NAFTA-146x63.jpg 146w" sizes="(max-width: 343px) 100vw, 343px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/01/23/trump-ready-to-renegotiate-nafta/" title="Trump ready to renegotiate NAFTA">Trump ready to renegotiate NAFTA</a></h2>
         <div class="post-meta" >
            <span class="post-date">23 Jan 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/grahambuck/" title="Posts by Graham Buck" rel="author">Graham Buck</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/risk/brexit/" rel="category tag">Brexit</a> <a href="https://www.gtnews.com/category/investment-and-funding/" rel="category tag">Investment &amp; Funding</a> <a href="https://www.gtnews.com/category/risk/market-risk/" rel="category tag">Market Risk</a> <a href="https://www.gtnews.com/category/regions/north-america/" rel="category tag">North America</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a> <a href="https://www.gtnews.com/category/risk/" rel="category tag">Risk</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/01/23/trump-ready-to-renegotiate-nafta/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            The new US president has lined up early meetings with the leaders of Canada and Mexico to renegotiate the 1994 agreement with its two neighbouring countries.        </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/01/23/asian-market-drives-record-investment-in-infrastructure/"><img width="276" height="183" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/infrastructure-investment.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="infrastructure-investment" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/infrastructure-investment.jpg 276w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/infrastructure-investment-120x80.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/infrastructure-investment-146x97.jpg 146w" sizes="(max-width: 276px) 100vw, 276px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/01/23/asian-market-drives-record-investment-in-infrastructure/" title="Asian market drives record investment in infrastructure">Asian market drives record investment in infrastructure</a></h2>
         <div class="post-meta" >
            <span class="post-date">23 Jan 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/grahambuck/" title="Posts by Graham Buck" rel="author">Graham Buck</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/regions/asia-pacific/" rel="category tag">Asia Pacific</a> <a href="https://www.gtnews.com/category/investment-and-funding/capital-markets/" rel="category tag">Capital Markets</a> <a href="https://www.gtnews.com/category/deals-markets/" rel="category tag">Deals &amp; Markets</a> <a href="https://www.gtnews.com/category/regions/eea/" rel="category tag">EEA</a> <a href="https://www.gtnews.com/category/financial-supply-chain/" rel="category tag">Financial Supply Chain</a> <a href="https://www.gtnews.com/category/financial-supply-chain/financial-supply-chain-regional/" rel="category tag">Financial Supply Chain Regional</a> <a href="https://www.gtnews.com/category/industry-sectors/industrials-transport/" rel="category tag">Industrials/Transport</a> <a href="https://www.gtnews.com/category/industry-sectors/" rel="category tag">Industry Sectors</a> <a href="https://www.gtnews.com/category/investment-and-funding/" rel="category tag">Investment &amp; Funding</a> <a href="https://www.gtnews.com/category/regions/north-america/" rel="category tag">North America</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/01/23/asian-market-drives-record-investment-in-infrastructure/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            Global infrastructure projects attracted a record US$413bn of investment in 2016, driven higher by aggregate transaction value of $131bn in Asia.        </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/01/20/china-reports-6-7-economic-growth-for-2016/"><img width="360" height="211" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy-360x211.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="China-economy" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy-360x211.jpg 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy-300x176.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy-120x70.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy-146x86.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/07/China-economy.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/01/20/china-reports-6-7-economic-growth-for-2016/" title="China reports 6.7% economic growth for 2016">China reports 6.7% economic growth for 2016</a></h2>
         <div class="post-meta" >
            <span class="post-date">20 Jan 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/grahambuck/" title="Posts by Graham Buck" rel="author">Graham Buck</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/regions/china/" rel="category tag">China</a> <a href="https://www.gtnews.com/category/investment-and-funding/economy/" rel="category tag">Economy</a> <a href="https://www.gtnews.com/category/investment-and-funding/" rel="category tag">Investment &amp; Funding</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/01/20/china-reports-6-7-economic-growth-for-2016/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            The figure compares with 6.9% a year earlier and is the lowest since 1990, although in line with the official growth target.        </p>
    </div> 
    <div class="clear"></div>
</div><div class="post">
        <div class="post-thumbnail">
          <a href="https://www.gtnews.com/2017/01/19/bank-of-cyprus-lists-on-london-stock-market/"><img width="292" height="173" src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/Bank-of-Cyprus.jpg" class="attachment-headline-post-thumbnail size-headline-post-thumbnail wp-post-image" alt="bank-of-cyprus" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/Bank-of-Cyprus.jpg 292w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/Bank-of-Cyprus-120x71.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/Bank-of-Cyprus-146x87.jpg 146w" sizes="(max-width: 292px) 100vw, 292px" /></a>
        </div>
        
    <div class="post-info">       
        <h2 class="post-title"><a href="https://www.gtnews.com/2017/01/19/bank-of-cyprus-lists-on-london-stock-market/" title="Bank of Cyprus lists on London stock market">Bank of Cyprus lists on London stock market</a></h2>
         <div class="post-meta" >
            <span class="post-date">19 Jan 17</span> | 
            <span class="post-author">Author <a href="https://www.gtnews.com/author/grahambuck/" title="Posts by Graham Buck" rel="author">Graham Buck</a></span> | 
            <span class="post-category-list"><a href="https://www.gtnews.com/category/banking/" rel="category tag">Banking</a> <a href="https://www.gtnews.com/category/investment-and-funding/capital-markets/" rel="category tag">Capital Markets</a> <a href="https://www.gtnews.com/category/regions/eea/" rel="category tag">EEA</a> <a href="https://www.gtnews.com/category/industry-sectors/financial-services/" rel="category tag">Financial Services</a> <a href="https://www.gtnews.com/category/industry-sectors/" rel="category tag">Industry Sectors</a> <a href="https://www.gtnews.com/category/investment-and-funding/" rel="category tag">Investment &amp; Funding</a> <a href="https://www.gtnews.com/category/banking/market-developments/" rel="category tag">Market Developments</a> <a href="https://www.gtnews.com/category/regions/" rel="category tag">Regions</a></span> | 
            <a class="post-comments" href="https://www.gtnews.com/2017/01/19/bank-of-cyprus-lists-on-london-stock-market/#comment"></a> 
        </div>   
        
        <p class="excerpt">
            The London listing, described as a “vote of confidence” in the UK financial centre post-Brexit, replaces the bank’s old listing on the Athens Stock Exchange.        </p>
    </div> 
    <div class="clear"></div>
</div>            </div>
                </div>
        <meta itemprop="datePublished" content="2017-01-24T09:46:29+00:00" />
		<meta itemprop="dateModified" content="2017-01-24T09:46:29+00:00" />
        <div class="line"></div>
    </div>
        
  <a id="comment"></a>
  
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.gtnews.com/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/';
var disqus_identifier = '33476 https://www.gtnews.com/?p=33476';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'treasuryinsider';
var disqus_title = "Asian Infrastructure Investment Bank bullish on first anniversary";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33476';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>

<!-- Sidebar -->
<div id="sidebar">


		
	<div id="social-sidebar">
	
	<form role="search" method="get" id="searchform" action="https://www.gtnews.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="" />
    </div>
    </form>	
	<div id="social-buttons">
	<!--- <div id="google-plus-button" class="alignright"> --->
	<!-- Place this tag where you want the +1 button to render. -->
	<!---	<div class="g-plusone" data-annotation="inline" data-width="80"></div> --->
	
		<!-- Place this tag after the last +1 button tag. -->
	<!--	<script type="text/javascript">
			window.___gcfg = {lang: 'en-GB'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
        </script>
		</div>
     --->   
		  
			<div id="twitter-follow-button" class="alignright">
				<a href="https://twitter.com/gtnewsdotcom" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
					<div id="linkedin-follow-button" class="alignright">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
				<script type="IN/FollowCompany" data-id="125729"></script>
			</div>
       <!---      
		    --->
	</div>
	<div style="clear:both;"></div>
	</div>

  <div id="widget_marketo-email-form-widget" class="widget marketo-email-form-widget-2 widget_marketo-email-form-widget">            <div class="cnt-marketo-email-form-widget-title">
                UNMISSABLE FINANCE INSIGHTS            </div> 
                    <div class="cnt-marketo-email-form-widget-text">
                Bi-weekly news and editorial on key issues facing treasury and finance professionals.            </div> 
                <div class="cnt-marketo-email-form-container-58872294182a7 cnt-marketo-email-form-container-sidebar cnt-marketo-email-form-container">  
        <form name="sidebar" action="" class="cnt-marketo-email-form-58872294182a7 cnt-marketo-email-form-sidebar cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('58872294182a7'))">
                <input name="uniqid" type="hidden" value="58872294182a7">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.gtnews.com/subscription-gtnews-html/'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="GTNews"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Digital Finance"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="GTNews - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-58872294182a7 cnt-marketo-email-form-error"></div>
        </div> 
        </div><div id="widget_text" class="widget text-3 widget_text"><h2 class="widget-title">TI_Sidebar_1_300x250</h2>			<div class="textwidget"><!-- TI_Sidebar_1_300x250 -->
<div id='div-gpt-ad-1404143133304-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.display('div-gpt-ad-1404143133304-0'); });
</script>
</div></div>
		</div>		<div id="featured_companies_widget" class="widget">
			<h2 class="widget-title">Featured Companies</h2>
			
			
			<div id="featured_companies_container">
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/tas-group/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28357&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-120x90.png" class="attachment-90x68 size-90x68" alt="tas_group_new_logo" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/TAS_Group_new_logo.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/bottomline-technologies/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_29668&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-120x90.png" class="attachment-90x68 size-90x68" alt="Botomline Technologies" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/04/Botomline-Technologies.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/hanse-orga/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_2030&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-120x90.png" class="attachment-90x68 size-90x68" alt="Hanse Orga" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/08/Hanse-Orga-360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/modulr/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_32442&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-120x90.jpg" class="attachment-90x68 size-90x68" alt="modulr-profile" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-120x90.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-300x225.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile-146x110.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/11/Modulr-profile.jpg 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/kyriba/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_1479&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-120x90.png" class="attachment-90x68 size-90x68" alt="Kyriba" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Kyriba.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/bnp-paribas/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_5236&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-120x90.png" class="attachment-90x68 size-90x68" alt="BNP Paribas" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-768x576.png 768w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-1024x768.png 1024w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2015/08/BNP-Paribas-360x270.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/dh/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28431&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/PaymentEye_DHlogo_360x270_logo-120x90.jpg" class="attachment-90x68 size-90x68" alt="dhlogo_360x270_logo" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/PaymentEye_DHlogo_360x270_logo-120x90.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/PaymentEye_DHlogo_360x270_logo-300x225.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/PaymentEye_DHlogo_360x270_logo-146x110.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/01/PaymentEye_DHlogo_360x270_logo.jpg 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/the-online-payment-exchange-onpex/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_28836&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-120x90.png" class="attachment-90x68 size-90x68" alt="ONPEX" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2016/09/ONPEX_360.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
			
								
				
					<div style="display: none" class="featured_container featured_container_3x">
						
						<a href="https://www.gtnews.com/companies/standard-chartered/?gae_category=marketplace&gae_action=featured_widget_click&gae_label=company_1531&featured_company=1" style="display:block; width:100%; height:100%;"><img width="90" height="68" src="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-120x90.png" class="attachment-90x68 size-90x68" alt="Standard Chartered" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-120x90.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-300x225.png 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1-146x110.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2014/07/Standard-Chartered-1.png 360w" sizes="(max-width: 90px) 100vw, 90px" /></a>
					<div class="clear"></div>
					</div>
							
						</div>
			<script>
				//reveal random featured companies
				show_random_featured_company = function ()
				{
					$featured = jQuery('#featured_companies_container .featured_container');
					var show  = 6;

					if ($featured.length <= show) {
						$featured.show();
					}
					else {
						var i = 0;
						while (i < show) {
							$featured.filter(':hidden').each(function(){
								if (i >= show)
									return false;

								if (Math.round(Math.random())) {
									jQuery(this).show();
									i++;
								}
							});
						}
					}
				}();
			</script>
				
		
			<div style="clear:both;"></div>
					
		</div>
		<div id="widget_text" class="widget text-4 widget_text">			<div class="textwidget">		<div class="researchandguides_rightbox">
			<h2 class="widget-title">Latest Research &amp; Guides</h2>
			<div class="posts">			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/global-treasury-briefing-december-2016/">Global Treasury Briefing &#8211; December 2016</a></h2>
				<p class="excerpt">Welcome to the December edition of the Global Treasury Briefing.</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/bobsguide-gtnews-treasury-management-systems-guide-20162017/">bobsguide &#038; GTNews Treasury Management Systems Guide 2016/2017</a></h2>
				<p class="excerpt">This bumper edition of the bobsguide & GTNews TMS Guide is full of features and commentary from ...</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/cgi-2016-transaction-banking-survey-report-of-survey-results/">CGI 2016 Transaction Banking Survey: Report of Survey Results</a></h2>
				<p class="excerpt">Bringing together responses from more than 300 banking providers and corporates, this 68-page ...</p>
			</div>			<div class="research_item">
				<h2 class="post-title"><a href="https://www.gtnews.com/research/global-treasury-briefing-september-october-2016/">Global Treasury Briefing  &#8211; September / October 2016</a></h2>
				<p class="excerpt">Welcome to the September / October edition of Global Treasury Briefing.</p>
			</div>			<div class="clear"></div>
			</div>
		</div></div>
		</div><!--- cnt-popularposts start ---><div class="popular-posts-block"><div class="popular-posts-block-container"><div class="block-title"><h2 class="title">Most Popular</h2></div><div class="block-post-items">				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/api-banking-and-the-digital-transformation-of-business-part-1/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-banking-120x78.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="open-banking" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-banking-120x78.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-banking-146x95.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-banking.jpg 278w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/api-banking-and-the-digital-transformation-of-business-part-1/" class="post-title">API banking and the digital transformation of business: Part 1</a></h3>
						<div class="postexcerpt"><p>This two-part article examines the development of open banking, aka application programming interface (API) banking, and the resulting benefits both for banks and their corporate customers.</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/swift-message-mt202-cov-background-and-impact-points-for-banks/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-120x62.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SWIFT messaging" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-120x62.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-300x154.jpg 300w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-146x75.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging-360x185.jpg 360w, https://www.gtnews.com/wp-content/uploads/sites/21/2009/05/swift_messaging.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/swift-message-mt202-cov-background-and-impact-points-for-banks/" class="post-title">SWIFT Message MT202 COV: Background and Impact Points for Banks</a></h3>
						<div class="postexcerpt"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/psd2-apis-and-changing-the-face-of-banking/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/PSD-and-APIs-120x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="psd-and-apis" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/PSD-and-APIs-120x69.jpg 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/PSD-and-APIs-146x84.jpg 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/PSD-and-APIs.jpg 297w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/psd2-apis-and-changing-the-face-of-banking/" class="post-title">PSD2, APIs and changing the face of banking</a></h3>
						<div class="postexcerpt"><p>Once Europe’s new Payment Services Directive (PSD2) comes into effect in January 2018, treasury departments can expect a dramatic shift in the payments landscape.</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.gtnews.com/articles/open-api-unlocking-innovative-new-services-in-banking/"><img src="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-API-120x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="open-api" srcset="https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-API-120x75.png 120w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-API-146x91.png 146w, https://www.gtnews.com/wp-content/uploads/sites/21/2017/01/open-API.png 284w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.gtnews.com/articles/open-api-unlocking-innovative-new-services-in-banking/" class="post-title">Open API: unlocking innovative new services in banking</a></h3>
						<div class="postexcerpt"><p>Rather like the Web did in the early 21st century, open application programming interface (open API) is set to radically transform the industry and the winners will be those who recognise and utilise its potential.</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div></div></div></div><!--- cnt-popularposts end ---><div id="widget_text" class="widget text-7 widget_text">			<div class="textwidget"></div>
		</div><div id="widget_text" class="widget text-6 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/gtnewsdotcom" data-widget-id="664030075743019008">Tweets by @gtnewsdotcom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>  
  
</div>
      
	<div class="clear"></div>
 </div><!-- #container close -->

<!-- Footer -->
    <div id="footer">
        
        <div id="footer-top">

        	<div class="main-container">   
        	    
        		        			<a href="https://www.gtnews.com/promote-your-business/" class="advertise-with-us-button">Click here to advertise with us</a>
        		        	</div>
        	<div class="clear"></div>
        </div>
        
        
        <div id="footer-middle">
        	<div class="main-container">
        	
        	<div id="footer-info">
        		<div id="footer-social-networks" class="bb-shadow">
        		        		 	
        	<!---	<div id="google-plus-button" class="alignright"> --->
            		<!-- Place this tag where you want the +1 button to render. -->
                    <!---<div class="g-plusone" data-annotation="inline" data-width="80"></div> --->

                    <!-- Place this tag after the last +1 button tag. -->
             <!---       <script type="text/javascript">
                      window.___gcfg = {lang: 'en-GB'};

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
             --->
             
              	  
                <div id="twitter-follow-button" class="alignright">
                     <a href="https://twitter.com/gtnewsdotcom" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
             	             	<div id="linkedin-follow-button" class="alignright">
					<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
					<script type="IN/FollowCompany" data-id="125729"></script>
				</div>
             <!---
           		              --->  
             <!---   <style>
#short_code_si_icon img 
 {width:25px; 
}
.scid-1 img 
{
width:25px !important; 
}
</style><div id='short_code_si_icon' style='text-align:center;' class='acx_fsmi_float_fix scid-1'><a href='http://www.twitter.com/gtnewsdotcom' target='_blank'   title='Visit Us On Twitter'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='25px' width='25px' /></a><a href='https://www.youtube.com/channel/UChIER-ESzuOSZeYEETJfrZw ' target='_blank'  title='Visit Us On Youtube'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/youtube.png' style='border:0px;' alt='Visit Us On Youtube' height='25px' width='25px' /></a><a href='https://www.linkedin.com/company/gtnews' target='_blank'  title='Visit Us On Linkedin'><img src='https://www.gtnews.com/wp-content/plugins/floating-social-media-icon/images/themes/1/linkedin.png' style='border:0px;' alt='Visit Us On Linkedin' height='25px' width='25px' /></a></div> --->
        		 		
        		 	
        		 	</div>          
		     		       
		   			     <div style="clear:both;"><strong>Powered By</strong>
		   			     </div>
		   			     	<a class="contentive-logo" href="http://www.contentive.com" target="_blank">                            					
              				</a>
              				<a class="bobsguide-logo" href="http://www.bobsguide.com" target="_blank">                            					
              				</a>
              			<div class="clear"></div>
		  			      
		  		      
		          
		 		       <div id="footer-address">
		 		            1 Broadway<br />Hammersmith<br />London<br />United Kingdom<br />W6 9DL		 		       </div>
		        
		        
		        
		   		     <div id="footer-emails">
		            		                      <a href="mailto:Carolina@gtnews.com">Carolina@gtnews.com</a><br />
		             		                      <a href="mailto:news@gtnews.com">news@gtnews.com</a><br />
		             		                      <a href="mailto: advertising@gtnews.com"> advertising@gtnews.com</a><br />
		             		                      <a href="mailto: support@gtnews.com"> support@gtnews.com</a><br />
		             		                     			 </div>
        
       		 </div>
        	

	        	<div id="footer-cats">
	        	<ul><li><h3 style="font-size:14px;">Categories</h3></li></ul>
	        	<ul id="menu-header-menu"><li><a href="https://www.gtnews.com/category/banking/">Banking</a></li><li><a href="https://www.gtnews.com/category/cash-management/">Cash Management</a></li><li><a href="https://www.gtnews.com/category/centralisation/">Centralisation</a></li><li><a href="https://www.gtnews.com/category/financial-supply-chain/">Financial Supply Chain</a></li><li><a href="https://www.gtnews.com/category/fpanda/">Financial Planning & Analysis</a></li><li><a href="https://www.gtnews.com/category/industry-sectors/">Industry Sectors</a></li><li><a href="https://www.gtnews.com/category/investment-and-funding/">Investment & Funding</a></li><li><a href="https://www.gtnews.com/category/payments/">Payments</a></li><li><a href="https://www.gtnews.com/category/regions/">Regions</a></li><li><a href="https://www.gtnews.com/category/regulation/">Regulation</a></li><li><a href="https://www.gtnews.com/category/risk/">Risk</a></li><li><a href="https://www.gtnews.com/category/sepa/">SEPA</a></li><li><a href="https://www.gtnews.com/category/technology/">Technology</a></li></ul>	        	
	        	
	        	
	        	</div>
	        	
	        	
	        	<div id="footer-pages">
		        	<ul><li><a href="https://www.gtnews.com/">Home</a></li></ul>
		        	<ul>
		        	<div class="footer_pages_ft"><ul id="footer_menu_main" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="https://www.gtnews.com/categories/">Categories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27295"><a href="https://www.gtnews.com/insights/">Insights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27071"><a href="https://www.gtnews.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29548"><a href="https://www.treasuryinnovationforum.com/">Treasury Innovation Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31915"><a href="http://www.accountancyagejobs.com/jobs/treasury/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27078"><a href="/companies">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1706"><a href="https://www.gtnews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27810"><a href="https://www.gtnews.com/register-now/">Register Now!</a></li>
</ul></div>		        <!---	<li><a href="https://www.gtnews.com/post-attributes/sponsored-content/">Sponsored Content</a></li> --->
		        	</ul>
	        	</div>
	        	
	        	

	                	
        	</div>
        	<div class="clear"></div>
        	
        	
        </div>
       
        
        <div id="footer-bottom">
        	<div class="main-container">
                                <a href="https://www.gtnews.com/cookie-privacy-policy">Cookie & Privacy Policy</a>
        	</div>        	
        </div>
        
        
        
     
        
        
        
      </div>
   
    
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'treasuryinsider';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
              <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
              <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
              <div class='sign-up-popup-message'>Want to stay on top of the latest news and views in your region?<div class='sign-up-popup-title'>Get top insights and news from our treasury experts</div>Delivered to your inbox, Tuesday to Friday.</div>        <div class="cnt-marketo-email-form-container-588722945a4da cnt-marketo-email-form-container-popup cnt-marketo-email-form-container">  
        <form name="popup" action="" class="cnt-marketo-email-form-588722945a4da cnt-marketo-email-form-popup cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('588722945a4da'))">
                <input name="uniqid" type="hidden" value="588722945a4da">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.gtnews.com/subscription-gtnews-html/'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="GTNews"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Digital Finance"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="GTNews - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-588722945a4da cnt-marketo-email-form-error"></div>
        </div> 
            <div class="sign-up-popup-close">
        <a href="#" class="sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true">No thanks, I am not interested</a>
        <a href="#" class="sign-up-popup-close-later hello-close" data-dismiss="modal" aria-hidden="true">No thanks. Ask me later please</a>
        <div class="clear"></div>
        <a href="#" class="thank-you-close" data-dismiss="modal" aria-hidden="true">Close</a>
    </div>
                </div>                
          </div>
        </div>
      </div>
        <script>
    jQuery(function(){
        popup_seen  = getCookie('sign-up-popup-seen');
        popup_seen2 = getCookie('ign-up-popup-seen');

        if (!popup_seen && !popup_seen2) {
            var query_args = getQueryParams(location.search);
            if (query_args.utm_medium == 'email') {
                console.log('visiting from email. no popup');
                setCookie('sign-up-popup-seen', '1', 999);
                return 1;
            }

            var pageview = sessionStorage.signup_popup_pageviews;

            console.log('pageview '+pageview);
            jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

            if (!pageview || pageview == 0) {
                console.log('popup in 30 sec the latest news and views in your region');
                setTimeout(function() {
                    console.log('popup after 30 sec the latest news and views in your region');
                    signup_popup_show();
                }, 30000);    
            }

            if (pageview >= 1) {
                console.log('popup in 5 sec the latest news and views in your region');
                setTimeout(function() {
                    console.log('popup after 5 sec the latest news and views in your region');
                    signup_popup_show();
                }, 5000);    
            } 

            sessionStorage.signup_popup_pageviews = 1;

            jQuery('.sign-up-popup-close-guru').click(function() {
                console.log('popup close guru the latest news and views in your region');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested_the latest news and views in your region', location.href);
            });
            
            jQuery('.sign-up-popup-close-later').click(function() {
                console.log('popup close later the latest news and views in your region');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 14);
                setCookie('sign-up-popup-seen-show-later', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please_the latest news and views in your region', location.href);
            });

            jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                signup_popup_thank_you();
            });
        }
            
    });

    function signup_popup_show()
    {
        sessionStorage.signup_popup_pageviews = 0;
        jQuery('#sign-up-popup').modal('show');
        signup_popup_track_event( 'Pop Up Form', 'Load_the latest news and views in your region' , 'Article Page_'+location.href);
    }


    function signup_popup_thank_you() 
    {
        //jQuery('#sign-up-popup').modal({ backdrop: true });
        //jQuery('#sign-up-popup button.close').show();
        //jQuery('.hello-close').hide();
        //jQuery('.thank-you-close').css('display','block');
        setCookie('sign-up-popup-seen', '1', 999);
        signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_the latest news and views in your region');
    }


    function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
    {
        if (typeof ga != 'undefined') {
            ga('create', 'UA-67312733-1');
            ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
        }
    }

    </script>    

        <!-- CNT Social share buttons events -->
    <script>
        jQuery('body').delegate('.ssbp-btn', 'click', function() {
            var $container  = jQuery(this).parents('.cnt-social-share-container').first();
            var ga_category = $container.data('ga-category');
            var ga_action   = $container.data('ga-action');
            var ga_label    = jQuery(this).data('ssbp-site');
            console.log(ga_category + ' ' +ga_action +' ' +ga_label );
            ga('create', 'UA-67312733-1');ga('send', 'event', ga_category , ga_action, ga_label, {'nonInteraction': 1});
        });
    </script>

    <!-- Marketo tracking code -->
    <script type="text/javascript">
        document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script>Munchkin.init('243-MRR-459');</script>
            <script>
            Munchkin.munchkinFunction('visitWebPage', {
                    url: '/2017/01/24/asian-infrastructure-investment-bank-bullish-on-first-anniversary/',
                    params: 'topCat[0]=regions&topCat[1]=banking&topCat[2]=investment-and-funding&topCat[3]=financial-supply-chain&cat[0]=asia-pacific&cat[1]=capital-markets&cat[2]=china&cat[3]=financial-supply-chain-regional&cat[4]=market-developments&tag[0]'
                }
            );
        </script>
        <script>
        jQuery(function() {
            if (typeof ga != 'undefined') {
                jQuery('.cnt-marketo-email-form-sidebar').on('success', function() {
                    ga('create', 'UA-67312733-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Top right', {nonInteraction: 1});
                });

                /*
                jQuery('.cnt-marketo-email-form-footer').on('success', function() {
                    ga('create', 'UA-67312733-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Footer', {nonInteraction: 1});
                });
                */
            }
        });
    </script>
    <script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-content/themes/contentive-base/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.gtnews.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.gtnews.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
  
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba15657048","applicationID":"11985261","transactionName":"YVBWbERTX0NSUUEPWFgadVtCW15eHEFcCFBaUA==","queueTime":0,"applicationTime":1322,"atts":"TRdVGgxJTE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

